正在从buster升级到bullseye,希望能成功

正在从buster升级到bullseye,但愿不会有什么重大错误

愿上天保佑你。阿弥陀佛~~~· :pray: :pray: :pray: :pray: :pray: :pray:

失败了,重装了。目前debian11如何安装mongodb,似乎找不到资料!

哦不!!! :joy: :joy: :joy:

官网还没有推出适配debian 11的。

只有再等等看了,不知道vnpy支持哪些数据库,准备换数据库