debian 8 挂载iphone

求助

(吴用) #1

usbmuxd 已安装
libimobiledevice 未安装
ifuse 未安装
源里并没有这两个包,如果这是必要的,那我再想想办法。


这样是识别了吗?


#2

安卓路过


(marguerite) #3

libimobiledevice 必须的,毕竟你要的是能用而不是识别。iOS 版本越新,它的版本就要求越新。你可以自己编译安装: